<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" dir="ltr" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" dir="ltr" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" dir="ltr" lang="es-ES"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" dir="ltr" lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<title>Para una senadora de Juntos por el Cambio, el Gobierno liberará presos para formar “patrullas que amenacen jueces y expropien el capital” &#124; Areconoticias</title>


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.areconoticias.com.ar/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Areconoticias &raquo; Feed" href="http://www.areconoticias.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Areconoticias &raquo; RSS de los comentarios" href="http://www.areconoticias.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Areconoticias &raquo; Para una senadora de Juntos por el Cambio, el Gobierno liberará presos para formar “patrullas que amenacen jueces y expropien el capital” RSS de los comentarios" href="http://www.areconoticias.com.ar/?feed=rss2&#038;p=59966" />
<link rel='stylesheet' id='slider-css'  href='http://www.areconoticias.com.ar/wp-content/plugins/easing-slider/css/slider.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.areconoticias.com.ar/wp-content/themes/max-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600&#038;ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/plugins/easing-slider/js/jquery.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/themes/max-magazine/js/superfish.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/themes/max-magazine/js/jquery.easing_1.3.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/themes/max-magazine/js/lofslider.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/themes/max-magazine/js/jcarousellite_1.0.1.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/themes/max-magazine/js/jquery.masonry.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/themes/max-magazine/js/jquery.mobilemenu.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/themes/max-magazine/js/custom.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/plugins/easing-slider/js/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/plugins/easing-slider/js/script.js?ver=1.1.9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.areconoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.areconoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Centenario del Club Rivadavia. Festejos y Sorteo de la Rifa' href='http://www.areconoticias.com.ar/?p=59956' />
<link rel='next' title='Municipalidad de San Antonio de Areco. Acciones para la protección de la salud pública y ayuda a las personas en situación de vulnerabilidad' href='http://www.areconoticias.com.ar/?p=59975' />
<meta name="generator" content="WordPress 3.3.1" />
<link rel='canonical' href='http://www.areconoticias.com.ar/?p=59966' />

<!-- Start of Easing Slider -->
<style type="text/css">ul.lof-navigator li{background: url(http://www.areconoticias.com.ar/wp-content/plugins/easing-slider/images/pagination.png) 0 0 no-repeat;} ul.lof-navigator li.active{background: url(http://www.areconoticias.com.ar/wp-content/plugins/easing-slider/images/pagination_current.png) 0 0 no-repeat;}
.lof-opacity{width:630px;height:px;}
.lof-opacity li{width:630px;height:px;}
</style>

<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready( function($){	
	var buttons = { previous:$('#lofslidecontent45 .lof-previous') , next:$('#lofslidecontent45 .lof-next') };
	$obj = $('#lofslidecontent45')
	.lofJSidernews( { interval : 9000,
	easing : 'easeOutBack',
	duration : 1200,
	auto : true,
	maxItemDisplay : 10,
	startItem:0,
	navPosition     : 'horizontal', // horizontal
	navigatorHeight : 15,
	navigatorWidth  : 25,
	buttons : buttons,
	mainWidth:630} );	
});</script>
<!-- End of Easing Slider -->
		<style id="ec_stars_rating_head_css">
			.ec-stars-wrapper {
				font-size: 0;
				display: inline-block;
				position: relative;
			}
			.ec-stars-wrapper[data-tooltip]:hover:before {
				content: attr(data-tooltip);
				position: absolute;

				bottom: 90%;
				left: 50%;
				text-align: center;
				max-width: 100px;
				margin-left: -50px;

				background: rgba(0,0,0,.7);
				color: white;
				font-size: 10px;
				border-radius: 3px;
				padding: 3px;

			}
			.ec-stars-wrapper a {
				text-decoration: none;
				display: inline-block;
				font-size: 16px;
				color: #b6cfb9;
			}

			.ec-stars-wrapper:hover a,
			.ec-stars-wrapper.is-voted a {
				color: #b6cfb9;
			}
			.ec-stars-wrapper > a:hover ~ a {
				color: #888888;
			}
			.ec-stars-wrapper a:active {
				color: #0a5a1a;
			}
			.ec-stars-overlay {
				position: absolute;
				height: 100%;
				right: 0;
				top: 0;

				background-color: transparent;
				background-color: rgba(255,255,255,.5);

				/* OldIE support */
				zoom: 1;
				-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#7FFFFFFF,endColorstr=#7FFFFFFF)";
    			filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#7FFFFFFF,endColorstr=#7FFFFFFF);
			}
			.ec-stars-wrapper:hover .ec-stars-overlay {
				display: none;
			}
		</style><link rel="shortcut icon" href="http://www.v8000463.ferozo.com/wp-content/themes/branfordmagazine/favicon.png" />	
<meta name="google-site-verification" content="zRi35UdHt628gYEC_OXaWXhpE18B3MscyWeOx-eCfQ0" />
</head>

<body class="single single-post postid-59966 single-format-standard">

<div id="container" class="hfeed">

<div id="header">	

		<div class="header-wrap">
		<div class="logo">
							<h1>
					<a href="http://www.areconoticias.com.ar" title="Areconoticias">
						<img src="http://www.v8000463.ferozo.com/wp-content/themes/branfordmagazine/images/backgrounds/logo2.jpg" alt="Areconoticias" />
					</a>
				</h1>	
				
		</div>	<!-- /logo -->
		
					<div class="ad468">	
				Director: <b>Raúl Luraghi</b><br/>E-mail: rhluraghi@hotmail.com
	
			</div>
				
	</div><!-- /wrap -->
	
	<div id="nav">	
		<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-1385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1385"><a href="http://areconoticias.com.ar">Portada</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.areconoticias.com.ar/?cat=7">Información</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.areconoticias.com.ar/?cat=4">Deportes</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.areconoticias.com.ar/?cat=13">Policiales</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.areconoticias.com.ar/?cat=16">Turismo</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a>Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.areconoticias.com.ar/?cat=13">Policiales</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.areconoticias.com.ar/?cat=4">Deportes</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.areconoticias.com.ar/?cat=10">Municipalidad</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.areconoticias.com.ar/?cat=3">Cultura y Espectáculos</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://www.areconoticias.com.ar/?cat=15">Sociales</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="http://www.areconoticias.com.ar/?cat=9">Mujer</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://www.areconoticias.com.ar/?cat=8">Litúrgicas</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.areconoticias.com.ar/?cat=5">Fuera de Areco</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="http://www.areconoticias.com.ar/?cat=6">Hace Tiempo</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.areconoticias.com.ar/?cat=12">Para pensar</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.areconoticias.com.ar/?cat=2">Clasificados-Publicidad</a></li>
</ul>
</li>
<li id="menu-item-16743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16743"><a title="Multimedia" href="http://www.areconoticias.com.ar/?page_id=16739">Videos</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a title="lll" href="http://www.areconoticias.com.ar/?page_id=219">Archivo</a></li>
</ul></div>		
	</div>
	
	<div class="clear"></div>
	
</div> <!-- /header -->

<div id="content-container">
<div id="content">		
	
				
					
				<div id="post-59966" class="post-59966 post type-post status-publish format-standard hentry category-sin-categoria single-post">
		
					<h2>Para una senadora de Juntos por el Cambio, el Gobierno liberará presos para formar “patrullas que amenacen jueces y expropien el capital”</h2>
					<div class="post-meta">							

						<div class="post-meta">
							<span class="date">abril 28, 2020</span> 
							<span class="sep"> - </span>						
							<span class="category"><a href="http://www.areconoticias.com.ar/?cat=1" title="Ver todas las entradas en Información General" rel="category">Información General</a></span>
																						<span class="sep"> - </span>
								<span class="comments"><a href="http://www.areconoticias.com.ar/?p=59966#respond" title="Comentarios en Para una senadora de Juntos por el Cambio, el Gobierno liberará presos para formar “patrullas que amenacen jueces y expropien el capital”">no comments</a></span>			
									
						</div>
							
					</div><!-- /post-meta -->
				<div class="ec-stars-outer" itemscope itemtype="http://schema.org/AggregateRating">
		<div class="ec-stars-wrapper" data-post-id="59966">
			<div class="ec-stars-overlay" style="width: 100%"></div>
			<a href="#" data-value="1" title="1/5">&#9733;</a>
			<a href="#" data-value="2" title="2/5">&#9733;</a>
			<a href="#" data-value="3" title="3/5">&#9733;</a>
			<a href="#" data-value="4" title="4/5">&#9733;</a>
			<a href="#" data-value="5" title="5/5">&#9733;</a>
		</div>
					<meta itemprop="ratingValue" content="0">
			<meta itemprop="ratingCount" content="0">
			</div>
	<noscript>Necesitas activar Javascript para votar</noscript>
						<div class="post-entry">
						<div>
<header>
<h1><a href="http://www.areconoticias.com.ar/?attachment_id=59967" rel="attachment wp-att-59967"><img class="alignleft size-full wp-image-59967" title="senadora" src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2020/04/senadora.jpg" alt="" width="259" height="194" /></a></h1>
<p>Felicitas Beccar Varela denunció que el Poder Ejecutivo utiliza la pandemia de coronavirus como “excusa para fundir a la Argentina, para luego estatizar empresas”</header>
</div>
<div id="flDaDf2Txn3OTr">
<div>
<div>28 de abril de 2020</div>
</div>
</div>
<div id="c0GvNd9Txn3OTr">
<div id="fxkqcE1Txn3OTr">
<div id="article-body">
<div id="article-content">
<div>
<div>
<p>En un audio de WhatsApp, una legisladora provincial de Juntos por el Cambio denunció que el Gobierno tiene un plan para liberar a los presos para formar “patrullas que amenacen a jueces” y expropien el capital; y que el coronavirus es utilizado como excusa para “fundir a las empresas” para luego estatizarlas.</p>
</div>
</div>
<div>
<div>
<p>Se trata de la senadora bonaerense <a href="https://www.infobae.com/teleshow/infoshow/2017/08/31/quien-es-felicitas-beccar-varela-la-concejal-que-se-refirio-de-manera-polemica-a-santiago-maldonado-y-formo-parte-de-jugate-conmigo/" target="_blank">Felicitas Beccar Varela</a>, representante de la cuarta sección electoral, quien en un audio que difundió el portal<em> Infocielo</em> reveló que participó de una reunión por videoconferencia con el ex canciller Jorge Faurie en la que llegaron a la conclusión que “el default, no pagar la deuda externa, salirse del Mercosur y alinearse con el Grupo de Puebla, y fundir la Argentina” es parte de <mark>“un plan estratégico” </mark>del Gobierno de Alberto Fernández.</p>
</div>
</div>
<div>
<div>
<p><mark>“El coronavirus es una excusa para cerrar la economía, cerrar las fronteras y que todos los comercios e industrias fundan para luego empezar a estatizar. Compran las empresas a precio muy barato y si no te las pueden comprar te la sacan”</mark>, denunció la senadora provincial quien puntualizó que el kirchnerismo irá “por el sector agropecuario, que es lo poco que va a quedar en pie”.</p>
</div>
</div>
<div>
<div>
<p>Según Beccar Varela, los recientes motines que se levantaron en cárceles forman parte también de un plan del gobierno: <mark>“Los presos liberados son futuras patrullas que amenazan jueces y que los largan para tomar tu capital”.</mark> “Te van amenazando, no es joda”, alertó y trazó un paralelismo con Cuba que “tenía militarizados a todos los jóvenes”.</p>
</div>
</div>
<div>
<div id=""></div>
<figure>
<div>
<div>
<div data-url="https://www.infobae.com/politica/2020/04/28/senadora-de-juntos-por-el-cambio-alerto-que-el-gobierno-liberara-presos-para-formar-patrullas-que-amenacen-jueces-y-expropien-el-capital/%23OW4C4YWKE5E7TMX7TU5G45RUDE" data-original="https://arc-anglerfish-arc2-prod-infobae.s3.amazonaws.com/public/OW4C4YWKE5E7TMX7TU5G45RUDE.jpg"></div>
</div>
<p><img id="OW4C4YWKE5E7TMX7TU5G45RUDE" src="https://www.infobae.com/new-resizer/bpeCCjjeTQoVTQOymPgjZYKBjJo=/750x0/filters:quality(100)/arc-anglerfish-arc2-prod-infobae.s3.amazonaws.com/public/OW4C4YWKE5E7TMX7TU5G45RUDE.jpg" alt="" width="750" height="421.875" data-url="https://www.infobae.com/politica/2020/04/28/senadora-de-juntos-por-el-cambio-alerto-que-el-gobierno-liberara-presos-para-formar-patrullas-que-amenacen-jueces-y-expropien-el-capital/%23OW4C4YWKE5E7TMX7TU5G45RUDE" data-original="https://www.infobae.com/new-resizer/bpeCCjjeTQoVTQOymPgjZYKBjJo=/750x0/filters:quality(100)/arc-anglerfish-arc2-prod-infobae.s3.amazonaws.com/public/OW4C4YWKE5E7TMX7TU5G45RUDE.jpg" /></div>
<figcaption></figcaption>
</figure>
</div>
<div>
<div>
<p>Con la pandemia de COVID-19 como excusa, la legisladora oriunda de Pehuajó dice que con este plan del Poder Ejecutivo “la gente se va a empobrecer y de lo único que va a poder vivir es de la asistencia del Estado”. <mark>“Los pobres que ya son pobres se resignan y se acostumbran</mark>, el que era clase media -media baja- que tenía una empresita o era monotributista va a pasar a depender de una asignación o lo que sea hasta tanto se reconstruya, eso va a ser la agonía eterna”, analizó.</p>
</div>
</div>
<div>
<div>
<p>“A ellos no les importa la pobreza generalizada, les importa el poder y depender de Cuba y Venezuela donde los únicos ricos son los del gobierno asociados con cinco empresarios que tranzan a la corrupción, ese es el modelo al que vamos”, alertó.</p>
</div>
</div>
<div>
<div>
<p>En otro fragmento del audio de tres minutos, Beccar Varela habló sobre una reunión que mantuvo el bloque de Juntos por el Cambio con ministros del Gobierno de Axel Kicillof: &#8220;Es increíble ver la ideologización que tienen en el discurso, que cada vez que te hablan de salud te vuelven a repetir de los pobres, de los ricos que viajaron que trajeron el virus, que el capitalismo no supo responder al sistema&#8230; aunque no estemos hablando de economía, ellos te están planteando la ideología. Eso no tiene nada bueno para nuestro país&#8221;.</p>
</div>
</div>
<div>
<div>
<p>En este contexto, la dirigente del PRO dijo que la oposición “no tiene espalda porque no la dejan actuar”. <mark>“Estamos en una situación de descreimiento porque acabamos de irnos del Gobierno sin votos”</mark>, manifestó.</p>
</div>
</div>
<div>
<div>
<p>En el audio, Beccar Varela pidió “no creerse todo lo que están diciendo” desde el Ejecutivo Nacional. <mark>“O nos levantamos rápido y nos despertamos o estos nos llevan puestos y terminamos en serio, bajo la excusa del coronavirus, como Venezuela”. “Estamos al borde de torcer el destino o levantarnos las cosas e irnos del país, porque vienen por todo”</mark>, concluyó.</p>
</div>
</div>
<div>
<figure>
<div>
<div>
<div data-url="https://www.infobae.com/politica/2020/04/28/senadora-de-juntos-por-el-cambio-alerto-que-el-gobierno-liberara-presos-para-formar-patrullas-que-amenacen-jueces-y-expropien-el-capital/%23FQEIJPU55NCE5MUVA5RG2I4SRE" data-original="https://arc-anglerfish-arc2-prod-infobae.s3.amazonaws.com/public/FQEIJPU55NCE5MUVA5RG2I4SRE.jpg"></div>
</div>
</div>
<figcaption>(@felicityenlaweb)</figcaption>
</figure>
</div>
<div>
<div>
<p>Desde el entorno de la senadora se limitaron a decir que se trata de “un audio privado que se viralizó”.</p>
</div>
</div>
<div>
<div>
<p>Antes de dedicarse a la política, Felicitas Beccar Varela tuvo una faceta artística cuando formó parte en la década del 90 del ciclo televisivo <em>Jugate conmigo</em> conducido por Cris Morena. Luego de haber participado del éxito que incluyó teatros y discos, se dedicó a la abogacía.</p>
</div>
</div>
<div>
<div>
<p>En 2015 asumió como concejal de Pehuajó y a los dos años su nombre trascendió por una polémica declaración sobre el caso de Santiago Maldonado. “La pregunta sobre Maldonado ya parece una réplica burda de Dónde está Wally”, comparó. En las elecciones legislativas del 2017 accedió a su banca como senadora provincial por la cuarta sección electoral donde se encuentra ejerciendo actualmente.</p>
<p><a href="http://www.areconoticias.com.ar/?attachment_id=10802" rel="attachment wp-att-10802"><img class="alignleft size-full wp-image-10802" title="infobae" src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2015/01/infobae.jpg" alt="" width="147" height="54" /></a><a href="http://www.areconoticias.com.ar/?attachment_id=30319" rel="attachment wp-att-30319"><img class="alignleft size-medium wp-image-30319" title="areconoticias firma OK" src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2016/09/areconoticias-firma-OK1-300x127.jpg" alt="" width="300" height="127" /></a></p>
</div>
</div>
</div>
</div>
</div>
</div>
				
					</div><!-- /post-entry -->
										
					</div><!-- post -->
									
		
					<div id="comments">
	
	
	 <!-- /have_comments -->

	
    								<div id="respond">
				<h3 id="reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=59966#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://www.areconoticias.com.ar/wp-comments-post.php" method="post" id="commentform">
																			<p class="comment-notes">Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados <span class="required">*</span></p>							<p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /><label for="email">E-mail</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label></p>
												<p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='59966' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p class="antispam-group antispam-group-q" style="clear: both;">
					<strong>Current ye@r</strong> <span class="required">*</span>
					<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" />
					<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="3.2" />
				</p><p class="antispam-group antispam-group-e" style="display: none;">
					<strong>Leave this field empty</strong>
					<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" />
				</p>					</form>
							</div><!-- #respond -->
						
     <!-- /comments_open -->
	
</div><!-- /comments -->
            
			 
		
					
		 <!-- /have_posts -->		
		
</div><!-- /content -->
 
<div id="sidebar">
		
		<div id="search-2" class="widget widget_search"><h4>Buscar</h4> 
<form method="get" id="searchform" action="http://www.areconoticias.com.ar/">
	<div>
		<input class="searchfield" type="text" value="Search" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
	</div>
</form>
</div><div id="text-2" class="widget widget_text">			<div class="textwidget"><center>
</center>

<center>
<! LAS MANEA >
<img src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2019/09/herreria-la-manea.gif
"  width="250" />

<img src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2018/11/museo-las-lilas.gif
"  width="250" />



<img src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2018/09/perea-new2.gif"  width="250" />

<a href="http://copymas.com.ar/" target="_blank"><img src="http://copymas.com.ar/banners/copymas_banner_web_250x280.gif"  width="250"  border="1px" /></a>

<img src="http://www.areconoticias.com.ar/wp-content/uploads/notas/2014/05/panaderia_italia-250x170.gif"  width="250" />

<! RATTO >


<img src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2018/11/Monica-afiche-11-e1541605928473.jpg
"  width="250" border="1px"  />

<img src="http://www.areconoticias.com.ar/wp-content/uploads/notas/2015/03/public_ceosp.jpg"  width="250"  />

<img src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2019/10/300x300.gif"  width="250" border="1px"  />

</center>
</div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</div> 
		
</div><!-- /sidebar -->
		 
</div> <!-- /content-container -->

    <div id="footer">
        <div class="footer-widgets">
            
			<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-breve-menu-container"><ul id="menu-breve-menu" class="menu"><li id="menu-item-647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-647"><a href="http://www.areconoticias.com.ar/?cat=3">Cultura y Espectáculos</a></li>
<li id="menu-item-648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648"><a href="http://www.areconoticias.com.ar/?cat=4">Deportes</a></li>
<li id="menu-item-649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-649"><a href="http://www.areconoticias.com.ar/?cat=7">Información</a></li>
<li id="menu-item-650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650"><a href="http://www.areconoticias.com.ar/?cat=10">Municipalidad</a></li>
<li id="menu-item-651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-651"><a href="http://www.areconoticias.com.ar/?cat=11">Noticia Destacada</a></li>
<li id="menu-item-652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-652"><a href="http://www.areconoticias.com.ar/?cat=13">Policiales</a></li>
<li id="menu-item-653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653"><a href="http://www.areconoticias.com.ar/?cat=15">Sociales</a></li>
<li id="menu-item-654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-654"><a href="http://www.areconoticias.com.ar/?cat=16">Turismo</a></li>
</ul></div></div><div id="meta-2" class="widget widget_meta"><h4>Meta</h4>			<ul>
						<li><a href="http://www.areconoticias.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="http://www.areconoticias.com.ar/?feed=rss2" title="Suscribirse a este sitio usando RSS 2.0"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.areconoticias.com.ar/?feed=comments-rss2" title="Últimos comentarios a todas las entradas en RSS"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="http://wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>
						</ul>
</div><div id="text-5" class="widget widget_text"><h4>Areco Clima</h4>			<div class="textwidget"><div id="cont_3000823f26ed6cbfde58e90eb09528d3">
  <span id="h_3000823f26ed6cbfde58e90eb09528d3"><a href="http://www.meteored.com.ar/tiempo-en_San+Antonio+de+Areco-America+Sur-Argentina-Provincia+de+Buenos+Aires--1-16821.html" target="_blank" style="color:#c0c0c0; font-family:Helvetica; font-size:14px;">arecoclima.com.ar</a></span>
  <script type="text/javascript" src="http://www.meteored.com.ar/wid_loader/3000823f26ed6cbfde58e90eb09528d3"></script>
</div></div>
		</div><div id="text-4" class="widget widget_text"><h4>Farmacias de turno </h4>			<div class="textwidget"><center><iframe src="https://www.google.com/calendar/embed?showTitle=0&amp;showNav=0&amp;showDate=0&amp;showPrint=0&amp;showTabs=0&amp;showCalendars=0&amp;showTz=0&amp;mode=AGENDA&amp;height=250&amp;wkst=1&amp;bgcolor=%23FFFFFF&amp;src=copymas07%40gmail.com&amp;color=%23125A12&amp;src=es.ar%23holiday%40group.v.calendar.google.com&amp;color=%23182C57&amp;ctz=America%2FArgentina%2FBuenos_Aires" style=" border-width:0 " width="250" height="250" frameborder="0" scrolling="no"></iframe></center>
</div>
		</div>		
			
		</div>
        
		<div class="footer-info">
 <!-- 
          <p>	<a href="http://www.areconoticias.com.ar/" title="Areconoticias">Areconoticias</a> 
			Powered by <a href="http://www.wordpress.org">WordPress</a>			
			</p> 
-->
			
			<div class="credit">
<!--								<p>Max Magazine Theme was created by <a href="http://gazpo.com/"><img alt="gazpo.com" src="http://www.areconoticias.com.ar/wp-content/themes/max-magazine/images/logo_12.png"></a></p>

-->
            </div>
        </div>        
	</div>

</div> <!-- /container -->
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/plugins/anti-spam/js/anti-spam-3.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ec_ajax_data = {"ajax_url":"http:\/\/www.areconoticias.com.ar\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"Has votado correctamente","previously_voted":"Ya hab\u00edas votado anteriormente","request_error":"La solicitud fue mal formada, prueba de nuevo","unknown":"Ha ocurrido un error desconocido, prueba a votar otra vez"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/plugins/ec-stars-rating/js/ec-stars-rating.js?ver=3.3.1'></script>
</body>
</html>