<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="no-js ie6" dir="ltr" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" dir="ltr" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" dir="ltr" lang="es-ES"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" dir="ltr" lang="es-ES"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<title>UCR: DÍA DE LA TRADICIÓN y recordación al doctor TITO DOMINGUEZ. &#124; Areconoticias</title>


<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.areconoticias.com.ar/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Areconoticias &raquo; Feed" href="http://www.areconoticias.com.ar/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Areconoticias &raquo; RSS de los comentarios" href="http://www.areconoticias.com.ar/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Areconoticias &raquo; UCR: DÍA DE LA TRADICIÓN y recordación al doctor TITO DOMINGUEZ. RSS de los comentarios" href="http://www.areconoticias.com.ar/?feed=rss2&#038;p=88917" />
<link rel='stylesheet' id='slider-css'  href='http://www.areconoticias.com.ar/wp-content/plugins/easing-slider/css/slider.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.areconoticias.com.ar/wp-content/themes/max-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A700%2C400%2C600&#038;ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/plugins/easing-slider/js/jquery.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/themes/max-magazine/js/superfish.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/themes/max-magazine/js/jquery.easing_1.3.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/themes/max-magazine/js/lofslider.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/themes/max-magazine/js/jcarousellite_1.0.1.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/themes/max-magazine/js/jquery.masonry.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/themes/max-magazine/js/jquery.mobilemenu.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/themes/max-magazine/js/custom.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/plugins/easing-slider/js/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/plugins/easing-slider/js/script.js?ver=1.1.9'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.areconoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.areconoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='187° Aniversario del nacimiento de José Hernández' href='http://www.areconoticias.com.ar/?p=88902' />
<link rel='next' title='Nela Pazzaglia, candidata a concejal por JUNTOS, con grandes posibilidades de entrar en el Concejo Deliberante' href='http://www.areconoticias.com.ar/?p=88922' />
<meta name="generator" content="WordPress 3.3.1" />
<link rel='canonical' href='http://www.areconoticias.com.ar/?p=88917' />

<!-- Start of Easing Slider -->
<style type="text/css">ul.lof-navigator li{background: url(http://www.areconoticias.com.ar/wp-content/plugins/easing-slider/images/pagination.png) 0 0 no-repeat;} ul.lof-navigator li.active{background: url(http://www.areconoticias.com.ar/wp-content/plugins/easing-slider/images/pagination_current.png) 0 0 no-repeat;}
.lof-opacity{width:630px;height:px;}
.lof-opacity li{width:630px;height:px;}
</style>

<script type="text/javascript">
jQuery.noConflict();
jQuery(document).ready( function($){	
	var buttons = { previous:$('#lofslidecontent45 .lof-previous') , next:$('#lofslidecontent45 .lof-next') };
	$obj = $('#lofslidecontent45')
	.lofJSidernews( { interval : 9000,
	easing : 'easeOutBack',
	duration : 1200,
	auto : true,
	maxItemDisplay : 10,
	startItem:0,
	navPosition     : 'horizontal', // horizontal
	navigatorHeight : 15,
	navigatorWidth  : 25,
	buttons : buttons,
	mainWidth:630} );	
});</script>
<!-- End of Easing Slider -->
		<style id="ec_stars_rating_head_css">
			.ec-stars-wrapper {
				font-size: 0;
				display: inline-block;
				position: relative;
			}
			.ec-stars-wrapper[data-tooltip]:hover:before {
				content: attr(data-tooltip);
				position: absolute;

				bottom: 90%;
				left: 50%;
				text-align: center;
				max-width: 100px;
				margin-left: -50px;

				background: rgba(0,0,0,.7);
				color: white;
				font-size: 10px;
				border-radius: 3px;
				padding: 3px;

			}
			.ec-stars-wrapper a {
				text-decoration: none;
				display: inline-block;
				font-size: 16px;
				color: #b6cfb9;
			}

			.ec-stars-wrapper:hover a,
			.ec-stars-wrapper.is-voted a {
				color: #b6cfb9;
			}
			.ec-stars-wrapper > a:hover ~ a {
				color: #888888;
			}
			.ec-stars-wrapper a:active {
				color: #0a5a1a;
			}
			.ec-stars-overlay {
				position: absolute;
				height: 100%;
				right: 0;
				top: 0;

				background-color: transparent;
				background-color: rgba(255,255,255,.5);

				/* OldIE support */
				zoom: 1;
				-ms-filter: "progid:DXImageTransform.Microsoft.gradient(startColorstr=#7FFFFFFF,endColorstr=#7FFFFFFF)";
    			filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#7FFFFFFF,endColorstr=#7FFFFFFF);
			}
			.ec-stars-wrapper:hover .ec-stars-overlay {
				display: none;
			}
		</style><link rel="shortcut icon" href="http://www.v8000463.ferozo.com/wp-content/themes/branfordmagazine/favicon.png" />	
<meta name="google-site-verification" content="zRi35UdHt628gYEC_OXaWXhpE18B3MscyWeOx-eCfQ0" />
<script type='text/javascript'>var _wpaudio = {url: 'http://www.areconoticias.com.ar/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: true, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}};</script></head>

<body class="single single-post postid-88917 single-format-standard">

<div id="container" class="hfeed">

<div id="header">	

		<div class="header-wrap">
		<div class="logo">
							<h1>
					<a href="http://www.areconoticias.com.ar" title="Areconoticias">
						<img src="http://www.v8000463.ferozo.com/wp-content/themes/branfordmagazine/images/backgrounds/logo2.jpg" alt="Areconoticias" />
					</a>
				</h1>	
				
		</div>	<!-- /logo -->
		
					<div class="ad468">	
				Director: <b>Raúl Luraghi</b><br/>E-mail: rhluraghi@hotmail.com
	
			</div>
				
	</div><!-- /wrap -->
	
	<div id="nav">	
		<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-1385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1385"><a href="http://areconoticias.com.ar">Portada</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://www.areconoticias.com.ar/?cat=7">Información</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.areconoticias.com.ar/?cat=4">Deportes</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.areconoticias.com.ar/?cat=13">Policiales</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.areconoticias.com.ar/?cat=16">Turismo</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a>Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.areconoticias.com.ar/?cat=13">Policiales</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.areconoticias.com.ar/?cat=4">Deportes</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.areconoticias.com.ar/?cat=10">Municipalidad</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.areconoticias.com.ar/?cat=3">Cultura y Espectáculos</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230"><a href="http://www.areconoticias.com.ar/?cat=15">Sociales</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="http://www.areconoticias.com.ar/?cat=9">Mujer</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://www.areconoticias.com.ar/?cat=8">Litúrgicas</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.areconoticias.com.ar/?cat=5">Fuera de Areco</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="http://www.areconoticias.com.ar/?cat=6">Hace Tiempo</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.areconoticias.com.ar/?cat=12">Para pensar</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.areconoticias.com.ar/?cat=2">Clasificados-Publicidad</a></li>
</ul>
</li>
<li id="menu-item-16743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16743"><a title="Multimedia" href="http://www.areconoticias.com.ar/?page_id=16739">Videos</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a title="lll" href="http://www.areconoticias.com.ar/?page_id=219">Archivo</a></li>
</ul></div>		
	</div>
	
	<div class="clear"></div>
	
</div> <!-- /header -->

<div id="content-container">
<div id="content">		
	
				
					
				<div id="post-88917" class="post-88917 post type-post status-publish format-standard hentry category-sin-categoria single-post">
		
					<h2>UCR: DÍA DE LA TRADICIÓN y recordación al doctor TITO DOMINGUEZ.</h2>
					<div class="post-meta">							

						<div class="post-meta">
							<span class="date">noviembre 10, 2021</span> 
							<span class="sep"> - </span>						
							<span class="category"><a href="http://www.areconoticias.com.ar/?cat=1" title="Ver todas las entradas en Información General" rel="category">Información General</a></span>
																						<span class="sep"> - </span>
								<span class="comments"><a href="http://www.areconoticias.com.ar/?p=88917#respond" title="Comentarios en UCR: DÍA DE LA TRADICIÓN y recordación al doctor TITO DOMINGUEZ.">no comments</a></span>			
									
						</div>
							
					</div><!-- /post-meta -->
				<div class="ec-stars-outer" itemscope itemtype="http://schema.org/AggregateRating">
		<div class="ec-stars-wrapper" data-post-id="88917">
			<div class="ec-stars-overlay" style="width: 100%"></div>
			<a href="#" data-value="1" title="1/5">&#9733;</a>
			<a href="#" data-value="2" title="2/5">&#9733;</a>
			<a href="#" data-value="3" title="3/5">&#9733;</a>
			<a href="#" data-value="4" title="4/5">&#9733;</a>
			<a href="#" data-value="5" title="5/5">&#9733;</a>
		</div>
					<meta itemprop="ratingValue" content="0">
			<meta itemprop="ratingCount" content="0">
			</div>
	<noscript>Necesitas activar Javascript para votar</noscript>
						<div class="post-entry">
						<p><a href="http://www.areconoticias.com.ar/?attachment_id=88918" rel="attachment wp-att-88918"><img class="alignnone size-full wp-image-88918" title="IMG-20211110-WA0009" src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2021/11/IMG-20211110-WA0009.jpg" alt="" width="1242" height="767" /></a></p>
<p><span style="font-weight: 300;">Como en todas las conmemoraciones del DÍA DE LA TRADICIÓN; desde 1993 también recordamos a nuestro querido TITO DOMINGUEZ.</span></p>
<p>En honor a su legado; su aporte que nos trascendió y su figura entrañable homenajeamos una vez más en este aniversario 28 de su fallecimiento; compartiéndolo con todos.</p>
<p>A las 18 hs. como es habitual con autoridades del Comité; autoridades locales y familiares, entregaremos una ofrenda floral en el cementerio local.</p>
<p><a href="http://www.areconoticias.com.ar/?attachment_id=2262" rel="attachment wp-att-2262"><img class="alignnone size-thumbnail wp-image-2262" title="logo ucr" src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2014/06/logo-ucr-150x150.jpg" alt="" width="150" height="150" /></a><a href="http://www.areconoticias.com.ar/?attachment_id=30319" rel="attachment wp-att-30319"><img class="alignnone size-medium wp-image-30319" title="areconoticias firma OK" src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2016/09/areconoticias-firma-OK1-300x127.jpg" alt="" width="300" height="127" /></a></p>
<p>UCR <span style="color: #555555; font-style: normal; font-weight: 300;">San Antonio de Areco</span></p>
<p>&nbsp;</p>
<div id="jqshqsaallahhyoutubePipVideoContainer" class="youtubePipVideoScaleup" style="z-index: 3; display: none;"><img id="youtubePipVideoIcon" src=" data:image/png;base64,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" alt="" /></div>
<div></div>
				
					</div><!-- /post-entry -->
										
					</div><!-- post -->
									
		
					<div id="comments">
	
	
	 <!-- /have_comments -->

	
    								<div id="respond">
				<h3 id="reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=88917#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://www.areconoticias.com.ar/wp-comments-post.php" method="post" id="commentform">
																			<p class="comment-notes">Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados <span class="required">*</span></p>							<p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /><label for="author">Name</label> <span class="required">*</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /><label for="email">E-mail</label> <span class="required">*</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><label for="url">Website</label></p>
												<p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">Puedes usar las siguientes etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='88917' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p class="antispam-group antispam-group-q" style="clear: both;">
					<strong>Current ye@r</strong> <span class="required">*</span>
					<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2021" />
					<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="3.2" />
				</p><p class="antispam-group antispam-group-e" style="display: none;">
					<strong>Leave this field empty</strong>
					<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" />
				</p>					</form>
							</div><!-- #respond -->
						
     <!-- /comments_open -->
	
</div><!-- /comments -->
            
			 
		
					
		 <!-- /have_posts -->		
		
</div><!-- /content -->
 
<div id="sidebar">
		
		<div id="text-2" class="widget widget_text">			<div class="textwidget"><!--


<! ucr >
<center>
<img src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2021/08/Gif-Areco-Not.gif"  width="250" />
<img src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2021/09/WhatsApp-Video-2021-09-01-at-6.58.10-PM.gif"  width="250" />
</center>

<! GASNATURAL >
<center>
<a href="https://www.naturgy.com.ar/servlet/ficheros/1297164700749/TarifasZonaFr%C3%ADa.pdf" target="_blank">
<img src="https://www.lapostanoticias.com.ar/adjuntos/400/banner-zona-fria-1.jpeg"  width="250" /></a>
</center>

-->

<! MUNI >
<center>
<img src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2021/03/thumbnail_banner-luraghui-250-x-250-011.jpg"  width="250" />
<img src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2021/06/banner-luraghui-250-x-250-01-1.jpg"  width="250" />
</center>
<! LAS MANEA >
<center>
<img src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2019/09/herreria-la-manea.gif
"  width="250" />

<! LAS LILAS >
<img src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2018/11/museo-las-lilas.gif
"  width="250" />

<! CUENCA >
<a href="http://cncarecoblog.com.ar/" target="_blank"><img src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2021/11/ARECO-NOTICIAS_250X250.gif
"  width="250" /></a>

<! CC >




</center>
</div>
		</div><div id="search-2" class="widget widget_search"><h4>Buscar</h4> 
<form method="get" id="searchform" action="http://www.areconoticias.com.ar/">
	<div>
		<input class="searchfield" type="text" value="Search" name="s" id="s" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}" />
	</div>
</form>
</div><div id="text-8" class="widget widget_text">			<div class="textwidget"><center>

<! PEREA >
<img src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2018/09/perea-new2.gif"  width="250" />

<! COPYMAS >
<a href="http://copymas.com.ar/" target="_blank"><img src="http://copymas.com.ar/banners/copymas_banner_web_250x280.gif"  width="250"  border="1px" /></a>

<! YEYE >
<img src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2021/11/cerrajeria-yeye.jpg"  width="250" />



<! RATTO >


<! CEOPS >
<img src="http://www.areconoticias.com.ar/wp-content/uploads/notas/2015/03/public_ceosp.jpg"  width="250"  />

<! UNSADA >

<img src="http://www.areconoticias.com.ar/wp-content/uploads/notas//2021/07/WhatsApp-Image-2021-07-05-at-3.33.49-PM.jpeg"  width="250"  />

</center></div>
		</div> 
		
</div><!-- /sidebar -->
		 
</div> <!-- /content-container -->

    <div id="footer">
        <div class="footer-widgets">
            
			<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-breve-menu-container"><ul id="menu-breve-menu" class="menu"><li id="menu-item-647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-647"><a href="http://www.areconoticias.com.ar/?cat=3">Cultura y Espectáculos</a></li>
<li id="menu-item-648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-648"><a href="http://www.areconoticias.com.ar/?cat=4">Deportes</a></li>
<li id="menu-item-649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-649"><a href="http://www.areconoticias.com.ar/?cat=7">Información</a></li>
<li id="menu-item-650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-650"><a href="http://www.areconoticias.com.ar/?cat=10">Municipalidad</a></li>
<li id="menu-item-651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-651"><a href="http://www.areconoticias.com.ar/?cat=11">Noticia Destacada</a></li>
<li id="menu-item-652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-652"><a href="http://www.areconoticias.com.ar/?cat=13">Policiales</a></li>
<li id="menu-item-653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653"><a href="http://www.areconoticias.com.ar/?cat=15">Sociales</a></li>
<li id="menu-item-654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-654"><a href="http://www.areconoticias.com.ar/?cat=16">Turismo</a></li>
</ul></div></div><div id="meta-2" class="widget widget_meta"><h4>Meta</h4>			<ul>
						<li><a href="http://www.areconoticias.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="http://www.areconoticias.com.ar/?feed=rss2" title="Suscribirse a este sitio usando RSS 2.0"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.areconoticias.com.ar/?feed=comments-rss2" title="Últimos comentarios a todas las entradas en RSS"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="http://wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>
						</ul>
</div><div id="text-5" class="widget widget_text"><h4>Areco Clima</h4>			<div class="textwidget"><div id="cont_3000823f26ed6cbfde58e90eb09528d3">
  <span id="h_3000823f26ed6cbfde58e90eb09528d3"><a href="http://www.meteored.com.ar/tiempo-en_San+Antonio+de+Areco-America+Sur-Argentina-Provincia+de+Buenos+Aires--1-16821.html" target="_blank" style="color:#c0c0c0; font-family:Helvetica; font-size:14px;">arecoclima.com.ar</a></span>
  <script type="text/javascript" src="http://www.meteored.com.ar/wid_loader/3000823f26ed6cbfde58e90eb09528d3"></script>
</div></div>
		</div><div id="text-4" class="widget widget_text"><h4>Farmacias de turno </h4>			<div class="textwidget"><center><iframe src="https://www.google.com/calendar/embed?showTitle=0&amp;showNav=0&amp;showDate=0&amp;showPrint=0&amp;showTabs=0&amp;showCalendars=0&amp;showTz=0&amp;mode=AGENDA&amp;height=250&amp;wkst=1&amp;bgcolor=%23FFFFFF&amp;src=copymas07%40gmail.com&amp;color=%23125A12&amp;src=es.ar%23holiday%40group.v.calendar.google.com&amp;color=%23182C57&amp;ctz=America%2FArgentina%2FBuenos_Aires" style=" border-width:0 " width="250" height="250" frameborder="0" scrolling="no"></iframe></center>
</div>
		</div>		
			
		</div>
        
		<div class="footer-info">
 <!-- 
          <p>	<a href="http://www.areconoticias.com.ar/" title="Areconoticias">Areconoticias</a> 
			Powered by <a href="http://www.wordpress.org">WordPress</a>			
			</p> 
-->
			
			<div class="credit">
<!--								<p>Max Magazine Theme was created by <a href="http://gazpo.com/"><img alt="gazpo.com" src="http://www.areconoticias.com.ar/wp-content/themes/max-magazine/images/logo_12.png"></a></p>

-->
            </div>
        </div>        
	</div>

</div> <!-- /container -->
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/plugins/anti-spam/js/anti-spam-3.2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ec_ajax_data = {"ajax_url":"http:\/\/www.areconoticias.com.ar\/wp-admin\/admin-ajax.php","codes":{"SUCCESS":1,"PREVIOUSLY_VOTED":0,"REQUEST_ERROR":2,"UNKNOWN":-1},"messages":{"success":"Has votado correctamente","previously_voted":"Ya hab\u00edas votado anteriormente","request_error":"La solicitud fue mal formada, prueba de nuevo","unknown":"Ha ocurrido un error desconocido, prueba a votar otra vez"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.areconoticias.com.ar/wp-content/plugins/ec-stars-rating/js/ec-stars-rating.js?ver=3.3.1'></script>
</body>
</html>